Railsドキュメント

Assetのバージョンを指定

説明

Assetのバージョンを指定

使い方

config.assets.version = バージョン

config.assets.version = '1.0'